Grave fallo de seguridad en Java recomienda su desinstalación

De ‘crítico‘ han calificado sus propios desarrolladores, el fallo de seguridad que afecta a las versiones 1.7x de Java. Si tenemos instaladas versiones anteriores de Java (1.6x o anteriores) no tenemos de que preocuparnos según Oracle. El exploit (agujero de seguridad) afecta a los navegadores Internet Explorer, Safari, Firefox y Opera en Windows 7, Vista […]